Word 2016 question

4
Edited by:"Gooner77"Found 24th Dec 2017
Any ideas on how to get rid of these bookends which suddenly showed up on my word docs?


Thanks in advance.

2863338-2zqwt.jpg

  1. Ask
Groups
  1. Ask
4 Comments

Go to file > options > advanced

untick "Show crop marks" (scroll down to section "Show document content")

Original Poster

BeerDrinker24th Dec 2017

Go to file > options > advanceduntick "Show crop marks" (scroll down to …Go to file > options > advanceduntick "Show crop marks" (scroll down to section "Show document content")




Many thanks, I forgot that I asked about this, and just remembered today.

Original Poster

bryanhaines39924th Dec 2017

[Video]



Many thanks, I forgot that I asked about this, and just remembered today.
Post a comment
Avatar
@
    Text

    Top Discussions

    Top Merchants